Sign Up! Login: Password: New User? Forgot? Support
Top Mods!
Wowhead Search
by sonofsamedi
Digital Clock
by Wolfar15
Admin Forums
Welcome to the GuildPortal Help Community! These forums are for admin-to-admin help.
Available Forums
Inmora (New Admin) 4/4/2007 6:19 AM EST : Unable to post blogs
Inmora
Posts: 778
Zomgawsh Poster

Both my wife and I are trying to post up blogs and we can, we kkep getting the same error message

Sever error in "/" application run time error

We have tried both IE and firefox, Fire fox is our normal browser.
TopBottom

CyrnMina Api (New Admin) 4/4/2007 6:38 AM EST : RE: Unable to post blogs
CyrnMina Api
Posts: 225
Fingers of Fury!

Here is the error I am getting in both IE and Firefox (Without the code it shows):

Server Error in '/' Application.
Runtime Error
Description: An application error occurred on the server. The current custom error settings for this application prevent the details of the application error from being viewed remotely (for security reasons). It could, however, be viewed by browsers running on the local server machine.
Details: To enable the details of this specific error message to be viewable on remote machines, please create a tag within a "web . config" configuration file located in the root directory of the current web application. This tag should then have its "mode" attribute set to "Off".
Notes: The current error page you are seeing can be replaced by a custom error page by modifying the "defaultRedirect" attribute of the application's configuration tag to point to a custom error page URL.

When I have tried to report it to Guildportal I get an error in reporting with the full discription like I was trying to do here as well:

Illegal Text Entered. Security has been notified as a precaution. Please scan your system for viruses!


TopBottom

Guppy Queen (New Admin) 4/4/2007 7:41 AM EST : RE: Unable to post blogs
Guppy Queen
Posts: 41034
Zomgawsh Poster

When will this be fixed Aaron?
TopBottom

Guppy Queen (New Admin) 4/5/2007 3:53 PM EST : RE: Unable to post blogs
Guppy Queen
Posts: 41034
Zomgawsh Poster

Still waiting for some support. 
TopBottom

538406397_Inactive (New Admin) 4/6/2007 4:50 AM EST : RE: Unable to post blogs
538406397_Inactive
Posts: 503
Zomgawsh Poster

Yup, I can't post anything either. Looking forward to this being fixed.
TopBottom

538417509_Inactive (New Admin) 4/6/2007 5:19 AM EST : RE: Unable to post blogs
538417509_Inactive
Posts: 287
Fingers of Fury!

Aye, looking forward to having this fixed. 
TopBottom

CyrnMina Api (New Admin) 4/6/2007 9:38 AM EST : RE: Unable to post blogs
CyrnMina Api
Posts: 225
Fingers of Fury!

Ok, I tried the support form for the third time now Nallu.  I hope they get it this time.
TopBottom

Admins Online
There are   members online.
So-and-so has logged on!
%title%
%message%